Gcore - CDN and Hosting | Lima, Peru Incident details – Détails de l'incident

Tous les systèmes sont opérationnels

CDN and Hosting | Lima, Peru Incident details

Résolu
Panne partielle 30 %
Signalé le il y a environ 1 moisA duré 40 minutes

Concernés

CDN

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Latin America

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Lima, Peru

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Hosting

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Latin America

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Lima (LLP)

Opérationnel depuis 6:49 AM à 7:11 AM, Panne partielle depuis 7:11 AM à 7:29 AM

Mises à jour
  • Résolu
    Résolu

    We are happy to inform you that the the partial outage in our CDN and Hosting services has been resolved. However, if you continue to experience any issues, please do not hesitate to contact our support team. Our team will be happy to assist you and ensure that any further concerns are addressed promptly.

    We appreciate your patience and understanding throughout this incident, and we thank you for your cooperation.

    For further assistance, please contact our support team via support@gcore.com

  • Surveillé
    Surveillé

    Nous avons le plaisir de vous informer que nous avons appliqué un correctif pour remédier à la panne partielle de nos services CDN et d'hébergement. Nous continuons toutefois de surveiller la situation de près afin de garantir la stabilité de nos performances.

    Nous vous fournirons une mise à jour dès que nous aurons confirmé que le problème a été complètement résolu.

  • Détecté
    Détecté

    We are currently experiencing a partial outage in our CDN and Hosting services, which may result in partial unavailability for users. We apologize for any inconvenience this may cause and appreciate your patience and understanding during this time.

    We will provide updates as soon as more information becomes available on the progress of the resolution. Thank you for your understanding and cooperation.